Jump to content









Huston - We have a problem


This topic has been archived. This means that you cannot reply to this topic.
8 replies to this topic

#1 Bman

Bman

    Teste

  • Members
  • PipPipPip
  • 113 posts

Posted 15 June 2010 - 08:53 AM

memberlist.php

That page dont like me, it gives me nothing back :D php error I am guessing :(

And because I have to attach an image :D

#2 Sylar

Sylar

    Lima

  • Members
  • 9,620 posts

Posted 15 June 2010 - 09:07 AM

View active topics also not working

#3 AntiThesis

AntiThesis

    Psychosis

  • Administrators
  • 19,721 posts

Posted 15 June 2010 - 09:32 AM

Hmm... I see the memberlist problem - but View Active topics is certainly working.

Hang tight for me Bman - I'm looking into it now! :D
“We are limited, not by our abilities, but by our vision.”

#4 Sylar

Sylar

    Lima

  • Members
  • 9,620 posts

Posted 15 June 2010 - 01:42 PM

Im using FF, it does nothing when I click view active topics

#5 Orange

Orange

    Diogenes

  • Members
  • 8,387 posts

Posted 15 June 2010 - 01:43 PM

Using FF as well, and it works fine for me.

Which link you clicking (specifically)?
This office works on the FIFO principle. If you find this unacceptable, please feel free to ignore FI.

#6 Sylar

Sylar

    Lima

  • Members
  • 9,620 posts

Posted 15 June 2010 - 02:06 PM

top of the page

#7 Bman

Bman

    Teste

  • Members
  • PipPipPip
  • 113 posts

Posted 15 June 2010 - 02:10 PM

Works for me too...

#8 AntiThesis

AntiThesis

    Psychosis

  • Administrators
  • 19,721 posts

Posted 15 June 2010 - 02:31 PM

This one sylar?

search.php?search_id=active_topics
“We are limited, not by our abilities, but by our vision.”

#9 Sylar

Sylar

    Lima

  • Members
  • 9,620 posts

Posted 15 June 2010 - 03:53 PM

yip, on chrome it works